Ferraioli Calcolatore balistico Accedi alla chat di airgunsitaly Meteo

Benvenuti nel Forum Airguns Italy, dedicato al Tuning ed alle Customizzazioni delle Armi ad Aria Compressa, al Torneo Forum Match Air Bench Rest, e molto altro ancora.


Ultimo accesso: meno di un minuto fa Oggi è sab 24 ott 2020, 1:41

Tutti gli orari sono UTC [ ora legale ]




 [ 25 messaggi ]  Vai alla pagina 1, 2  Prossimo
Autore Messaggio
MessaggioInviato: gio 30 gen 2020, 22:29 
Non connesso
Esperto di relube
Esperto di relube
Avatar utente

Iscritto il: lun 16 ott 2017, 15:28
Messaggi: 228
Località: Storo
Età: 38

Località: Storo (TN)
Le mie Armi..................: Air Arms S400 + Discovery VT-T 4,5-18X44 SF
Ho acquistato qualche settimana fa (su consiglio di Marcello ER-GROSSO, sempre molto utile) la famosa pompa per pcp, da affiancare alla mia nuova Air Arms S400.
Questa pompa si trova molto facilmente su tutti i principali siti soliti (ebay, aliexpress, etc.), disponibile anche con spedizione da Europa, anche intorno ai 35-40 euro.

Esiste anche un altro modello di pompa, anche più economica e riconoscibile dal fondo più sottile e color ottone, ad esempio:
https://it.aliexpress.com/item/33005081797.html?spm=a2g0o.productlist.0.0.39bd3bb522PChm&algo_pvid=71010e79-4b79-41d1-b129-a8cf9e8dcb29&algo_expid=71010e79-4b79-41d1-b129-a8cf9e8dcb29-13&btsid=ae45c90d-1f75-48af-bca2-2e245a52813c&ws_ab_test=searchweb0_0,searchweb201602_1,searchweb201603_55

Ma io intendo quella col fondo più grosso. Io ad esempio l'ho acquistata qui:
https://www.ebay.it/itm/6000-PSI-Luftpumpe-Air-Gun-Pump-PCP-Handpumpe-Hochdruck-Luftgewehre-Standpumpe/174123482502?ssPageName=STRK%3AMEBIDX%3AIT&_trksid=p2057872.m2749.l2649

La pompa arriva parzialmente smontata... e a chi (come me) è a digiuno dell'argomento, non è ben chiaro cosa ci sia da fare e cosa no.... in realtà basta montare l'impugnatura, il manometro, la frusta e il blocco pompa sulla base..usando o-ring o teflon..e la pompa funziona.
Nel mio caso funzionava ma è uscita anche tanta acqua..quindi non capivo se avevo sbagliato qualcosa magari smontando erroneamente il sistema di raffreddamento a liquido o chissà che altro...insomma... alla fine ho deciso di smontarla per capire come funziona, dare una bella ripulita, una lubrificata dove serve, e migliorare se possibile.

Una volta montata la pompa si presenta così:
Allegato:
IMG_20200130_202435 (Copia).jpg
IMG_20200130_202435 (Copia).jpg [ 209.53 KiB | Osservato 306 volte ]


Per smontarla è necessario tenere bloccata la base e ruotare il blocco impugnatura in senso antiorario (svitare l'impugnatura dal cilindro):

Allegato:
IMG_20200130_202448 (Copia).jpg
IMG_20200130_202448 (Copia).jpg [ 157.03 KiB | Osservato 306 volte ]


Il pezzo in ottone si svita. Sollevando il tutto viene su (parzialmente) anche un'asta metallica (non conosco la nomenclatura tecnica..da qualche parte è chiamato quarto stadio, per ora lo chiamerò così...).

Allegato:
IMG_20200130_202521 (Copia).jpg
IMG_20200130_202521 (Copia).jpg [ 181.87 KiB | Osservato 306 volte ]


Nel pezzo in ottone (in foto si vede bene) c'è un forellino trasversale. Lì dentro c'è un pirulino metallico che assicura la barra (quarto stadio) al pezzo in ottone. E' necessario entrare con un cacciaspine o altro utensile sottile per smontare il tutto. ATTENZIONE: all'interno del pezzo in ottone c'è anche una pallina nera.. da non perdere!

Allegato:
IMG_20200130_202625 (Copia).jpg
IMG_20200130_202625 (Copia).jpg [ 174.35 KiB | Osservato 302 volte ]


A questo punto si possono svitare le due viti che collegano l'impugnatura al pezzo in ottone. Io ho anche sfilato le manopole all'impugnatura (poi vedremo il motivo).

Allegato:
IMG_20200130_202759 (Copia).jpg
IMG_20200130_202759 (Copia).jpg [ 202.43 KiB | Osservato 302 volte ]


Successivamente ho svitato dalla base nera la frusta, la valvola di sfiato (posteriore) e il manometro...

Allegato:
IMG_20200130_202855 (Copia).jpg
IMG_20200130_202855 (Copia).jpg [ 278.81 KiB | Osservato 302 volte ]


Fatto questo ho svitato il cilindro principale ("primo stadio") dalla base nera.

Allegato:
IMG_20200130_203034 (Copia).jpg
IMG_20200130_203034 (Copia).jpg [ 192.88 KiB | Osservato 302 volte ]


Una cosa utile: la pompa quando arriva non sta in piedi. Per farla stare bene in piedi basta regolare correttamente le 4 viti che si trovano davanti e dietro alla base e che sostengono gli appoggi per i piedi.

Allegato:
IMG_20200130_203046 (Copia).jpg
IMG_20200130_203046 (Copia).jpg [ 168.04 KiB | Osservato 302 volte ]


Ok per ora mi fermo qui. Appena possibile proseguo con il lavoro e con questo piccolo "tutorial".
Ovviamente smontando piano piano i vari pezzi, li ho puliti da un po' di grasso e sporcizia varia.

_________________
Alex

Immagine Immagine

Il mio "laboratorio"


Top
 Profilo  
 
MessaggioInviato: gio 30 gen 2020, 23:55 
Non connesso
Supporter
Supporter
Avatar utente

Iscritto il: dom 25 ott 2009, 12:14
Messaggi: 1823
Località: Pota, me so de Nae (Brixia)
Località: Val Garza (bs)
Le mie Armi..................: AirArms tx200
Baikal izh61
Bruni "Leslie"
Diana F46stutzen
Diana F3
Diana LP8
Diana mod.6
FAS ap604
Feinwerkbau 300s
Gamo CFX "special"
Hatsan AT44-10
HW977 kit C5
HW30s
HW35
HW45
Pardini k58
... seguo con interesse dato che ho la stessa pompa, ringrazio te per l'iniziativa :yes: e :grazie: a Marcello per averla consigliata ad entrambi... inoltre non vedo l'ora che veniate a trovarmi per farvela provare... :whew: :angel:

_________________
I soldi non fanno la felicità, ma con i soldi puoi comprarti un' Harley-Davidson e io non ho mai visto un'uomo triste guidare un' Harley-Davidson...
Daniele


Top
 Profilo  
 
MessaggioInviato: ven 31 gen 2020, 9:03 
Non connesso
Supporter
Supporter
Avatar utente

Iscritto il: lun 19 dic 2016, 20:47
Messaggi: 5046
Località: Piemonte
Età: 53

Località: Alessandria
Già che ci sono metto il link che mi ha inviato Poncik, quando ha preso la sua pompa su mio suggerimento, almeno mi sembra che abbia seguito il mio consiglio ma conoscendolo di persona non ne sono tanto sicuro.

https://www.youtube.com/watch?v=qUZaRNthGKA&authuser=0

_________________
Ciao Marcello
Coltiva LINUX, tanto Windows si pianta da solo. Qualcuno continua a chiedermi : 'Da come scrivi sembri un vecchio utente del forum'. Ora rispondo si sono GILARMAR
ImmagineImmagineImmagine
Depo:
BSA Buccaneer SE 4.5mm Nikko TargetMaster 5-20x50
Artemis P10 5.5mm Zeissfalson 6-24x50
EX: HW50S 4.5mm ZOS 4-16x50


Top
 Profilo  
 
MessaggioInviato: ven 31 gen 2020, 10:51 
Non connesso
Esperto di relube
Esperto di relube
Avatar utente

Iscritto il: lun 16 ott 2017, 15:28
Messaggi: 228
Località: Storo
Età: 38

Località: Storo (TN)
Le mie Armi..................: Air Arms S400 + Discovery VT-T 4,5-18X44 SF
Dopo una meritata dormita ed una doverosa colazione... proseguo!

Ero rimasto con il corpo pompa principale da smontare. Ora è possibile svitare il tappo in ottone dal tubo del "primo stadio", sempre con attenzione a non perdere o danneggiare gli o-ring...ed a ricordarsi dove vanno!

Allegato:
IMG_20200130_203149 (Copia).jpg
IMG_20200130_203149 (Copia).jpg [ 200.56 KiB | Osservato 272 volte ]


A questo punto con attenzione si può sfilare il tubo dal resto della pompa.

Allegato:
IMG_20200130_203204 (Copia).jpg
IMG_20200130_203204 (Copia).jpg [ 211.9 KiB | Osservato 272 volte ]


Metto il tubo più grosso (primo stadio) da parte e mi concentro sul resto della pompa. Nella parte bassa c'è il tappo in ottone c he si avvita nella base, nella parte alta c'è un'altro tappo in ottone che mostra gli incavi per una chiave a settore (fornita nel kit...ma davvero di pessima qualità). Vicino agli incavi per la chiave a settore c'è anche un restringimento utile a usare una normale chiave inglese...più comune e più facile da usare. Nella foto ho messo comunque l'uso della chiave fornita in dotazione.
ATTENZIONE: all'interno di questo tubo (che è il "SECONDO STADIO" c'è del liquido che potrebbe fuoriuscire.

Allegato:
IMG_20200130_203320_1 (Copia).jpg
IMG_20200130_203320_1 (Copia).jpg [ 137.11 KiB | Osservato 272 volte ]


Una volta svitato completamente questo tappo in ottone, si può rimuovere.

Allegato:
IMG_20200130_203402 (Copia).jpg
IMG_20200130_203402 (Copia).jpg [ 160.66 KiB | Osservato 272 volte ]


Questo tappo ha anche una vite sotto alla quale c'è un'altro o-ring.

Allegato:
IMG_20200130_203443 (Copia).jpg
IMG_20200130_203443 (Copia).jpg [ 139.1 KiB | Osservato 272 volte ]


Ho versato il liquido contenuto nel tubo (e che, a pompa montata, rimane sigillato tra secondo e terzo stadio) e sembrava acqua e melma. Lasciato decantare si rivela essere invece... acqua e sporcizia!

Allegato:
IMG_20200130_203506 (Copia).jpg
IMG_20200130_203506 (Copia).jpg [ 162.9 KiB | Osservato 272 volte ]


Una volta svitato il tappo superiore, per staccare il secondo stadio dal tappo inferiore, basta tirare. E' semplicemente infilato a pressione e non avvitato.

Allegato:
IMG_20200130_203538 (Copia).jpg
IMG_20200130_203538 (Copia).jpg [ 187.83 KiB | Osservato 272 volte ]


Ora mi rimane il gruppo composto da secondo stadio, primo stadio e il grosso tappo inferiore.

Allegato:
IMG_20200130_203613 (Copia).jpg
IMG_20200130_203613 (Copia).jpg [ 104.52 KiB | Osservato 272 volte ]


Ho provato a staccare con attenzione il secondo stadio dal tappo inferiore ma ha mostrato resistenza. Per non rischiare di rovinare le parti, ho deciso di lasciarli attaccati e di procedere a pulire "da sotto" la zona della valvola che c'è sotto il tappo. Ho soffiato un po' d'aria compressa, pulito col pennellino e lubrificato con l'olio fornito in dotazione alla pompa.

Ho invece semplicemente sfilato l'asta (primo stadio) dal secondo stadio ed estratta (sempre con attenzione). In cima all'asta c'è il cuore della pompa: un piccolo o-ring verde compreso tra due anelli di teflon. Il tutto bloccato da un piccolo seeger. Non li ho smontati. Ho pulito con molta cura e lubrificato la parte.

Allegato:
IMG_20200130_203748 (Copia).jpg
IMG_20200130_203748 (Copia).jpg [ 131.34 KiB | Osservato 272 volte ]

_________________
Alex

Immagine Immagine

Il mio "laboratorio"


Top
 Profilo  
 
MessaggioInviato: ven 31 gen 2020, 10:54 
Non connesso
Supporter
Supporter
Avatar utente

Iscritto il: lun 19 dic 2016, 20:47
Messaggi: 5046
Località: Piemonte
Età: 53

Località: Alessandria
Beh! Vedo che il video non ti serve, l'hai fatto tu in stop motion.

_________________
Ciao Marcello
Coltiva LINUX, tanto Windows si pianta da solo. Qualcuno continua a chiedermi : 'Da come scrivi sembri un vecchio utente del forum'. Ora rispondo si sono GILARMAR
ImmagineImmagineImmagine
Depo:
BSA Buccaneer SE 4.5mm Nikko TargetMaster 5-20x50
Artemis P10 5.5mm Zeissfalson 6-24x50
EX: HW50S 4.5mm ZOS 4-16x50


Top
 Profilo  
 
MessaggioInviato: ven 31 gen 2020, 21:48 
Non connesso
Maestro di tuning
Maestro di tuning
Avatar utente

Iscritto il: gio 26 ago 2010, 17:32
Messaggi: 3260
Età: 50

Località: Cesena FC
Le mie Armi..................: ©
•Pompe manuali 300bar:
3 stadi con filtro incorporato
4 stadi

•Compressori 300bar:
Nardi Atlantic P 100
Artemis EC300
Artemis K30
YongHeng
YongHeng elettronico
New Warrior

•Filtri anticondensa:
Airmega
New Warrior

•Bombole 300bar:
CTS type4 2L, 3L, 7.2L, 9L
Acecare type3 2.17L, 3L, 6.8L, 9L

•Bombola 88g CO2 ricaricabile MGR

•Crono Balistic Bt 4.0
•Crono Balistic BtW

•Rest/morsa Gladio
Bravo Alex bellissima recensione, complimenti.

_________________
Carlo Kanguro

•Air Arms MPR TS400 + Sightron S-TAC 2,5-17,5x56 MOA-2
•AGT Vulcan2 Tactic 5,5 + Sightron SIII 10-50x60 LRIRMOA
•Weihrauch HW44 + BSA Edge 2-7x32
•Walther LG400 Blacktec + Leupold Competition 40x45 Target Dot
•Walther LG210 + Sightron S-TAC 4-20x50 MOA-2
•Kalibrgun Cricket WST 6,35 + Vortex Diamondback Tactical 6-24X50 FFP EBR-2C MRAD
•Weihrauch HW977 Black Line-STL LP Gunstock TAC2 + Hawke Sidewinder 30 SF 8-32×56 ½ Mil Dot
•Weihrauch HW100 Ginb + Delta Optical Stryker HD 5-50x56 DLS-1
•Marocchi SM45 + Leapers UTG Accushot 4-16x44 Compact
•Diana Panther F31 + Bushnell AR 4,5-18x40 Drop Zone-223 BDC
•Umarex Walther CP99 + laser

In arancione le bimbe a cui sto dicendo ciao..


Top
 Profilo  
 
MessaggioInviato: ven 31 gen 2020, 23:29 
Non connesso
Esperto di relube
Esperto di relube
Avatar utente

Iscritto il: lun 16 ott 2017, 15:28
Messaggi: 228
Località: Storo
Età: 38

Località: Storo (TN)
Le mie Armi..................: Air Arms S400 + Discovery VT-T 4,5-18X44 SF
Andiamo avanti!

Una volta pulita bene la parte centrale della pompa (il piccolo o-ring tra i due anelli di teflon) e tutta l'asta, ho ben lubrificato il tutto (In generale ho fatto così per tutta la pompa: Pulizia, Lubrificante sugli o-ring, lubrificante sulle parti metalliche che scorrono sugli o-ring).
Quindi, ho reinserito l'asta (quarto stadio all'interno del terzo stadio).

Subito dopo, ho infilato il tubo del secondo stadio e l'ho riposizionato sul tappo inferiore facendo sempre attenzione a non rovinare gli o-ring.
A questo punto il corpo pompa che si sta rimontando va messo in posizione verticale e va reinserito il liquido tra secondo e terzo stadio.
Ovviamente non ho riutilizzato la porcheria originale, preferendo un po' di.... liquido per radiatori (visto su un bel video inglese, mi pare una buona idea)

Allegato:
IMG_20200130_205303 (Copia).jpg
IMG_20200130_205303 (Copia).jpg [ 166.52 KiB | Osservato 231 volte ]


Bene, a questo punto si riposizona (riavvitandolo) il tappo superiore. Ci sono due modi per farlo:
- o si rimonta il tappo con o-ring e vite già avvitata e si sforza intorno all'asta (mmmhh... :no: :no: )
- oppure si rimonta il tappo senza vite e o-ring interno
Io ho preferito questa seconda scelta (come si vede in foto):

Allegato:
IMG_20200130_205309 (Copia).jpg
IMG_20200130_205309 (Copia).jpg [ 159.81 KiB | Osservato 231 volte ]


Successivamente ho infilato il piccolo o-ring sull'asta, fatto scivolare fino al suo posto (sempre con un po' di olio) e rimontato la vite che lo "stringe" (in questo caso ho usato un cacciavite di precisione stando attento a non distruggere l'ottone)

Allegato:
IMG_20200130_205554 (Copia).jpg
IMG_20200130_205554 (Copia).jpg [ 130.85 KiB | Osservato 231 volte ]


Fatto questo, la parte "difficile" è finita. Il liquido refrigerante è sigillato tra secondo e terzo stadio..quindi si rimonta il primo stadio... anche qui lubrificante su o-ring e parti che sfregano... poi si rimonta il tutto sulla base... si riavvitano la frusta, il manometro, la valvola di sfiato...

Piccola nota: non so voi ma io, dove vedo un filetto, preferisco il teflon al solo o-ring.

Allegato:
IMG_20200130_212808 (Copia).jpg
IMG_20200130_212808 (Copia).jpg [ 122.72 KiB | Osservato 231 volte ]

_________________
Alex

Immagine Immagine

Il mio "laboratorio"


Top
 Profilo  
 
MessaggioInviato: ven 31 gen 2020, 23:50 
Non connesso
Esperto di relube
Esperto di relube
Avatar utente

Iscritto il: lun 16 ott 2017, 15:28
Messaggi: 228
Località: Storo
Età: 38

Località: Storo (TN)
Le mie Armi..................: Air Arms S400 + Discovery VT-T 4,5-18X44 SF
A questo punto bisogna sollevare un po' l'asta del quarto stadio, infilarla nuovamente nel tappo superiore (quello col buchetto laterale).
PRIMA di infilare l'asta c'è da inserire la pallina nera (unta)!
Quindi si può inserire anche il celebre "pirulino" ed avvitare finalmente il tubo del primo stadio a questo tappo superiore.
Ci siamo.

Passiamo alla parte (finale per ora) di possibile sviluppo.

Il tappo superiore presenta 3 fori.
I due laterali sono filettati e accolgono le viti di montaggio dell'impugnatura.
Il foro centrale è il punto di ingresso dell'aria nella pompa.

L'idea è trasformare il tubo di impugnatura in una sorta di filtro.
Per fare questo, considerando l'impugnatura...

Allegato:
IMG_20200130_210936 (Copia).jpg
IMG_20200130_210936 (Copia).jpg [ 143.01 KiB | Osservato 230 volte ]


Copro con nastro isolante uno dei tre fori (solo da una parte)

Allegato:
IMG_20200130_211009 (Copia).jpg
IMG_20200130_211009 (Copia).jpg [ 125.88 KiB | Osservato 230 volte ]


Quindi monto due o-ring sulle due viti che fermano l'impugnatura e le inserisco nell'impugnatura:

Allegato:
IMG_20200130_211115 (Copia).jpg
IMG_20200130_211115 (Copia).jpg [ 188.75 KiB | Osservato 230 volte ]

Allegato:
IMG_20200130_211142 (Copia).jpg
IMG_20200130_211142 (Copia).jpg [ 133.06 KiB | Osservato 230 volte ]


Quindi monto due o-ring anche sull'altro lato delle viti: ora rimane un solo foro libero, quello centrale

Allegato:
IMG_20200130_211237 (Copia).jpg
IMG_20200130_211237 (Copia).jpg [ 132.85 KiB | Osservato 230 volte ]


A questo punto posiziono un o-ring ( ma non è una soluzione definitiva, devo trovare qualcosa di più adatto... consigli??) sul foro centrale del tappo di ottone

Allegato:
IMG_20200130_211309 (Copia).jpg
IMG_20200130_211309 (Copia).jpg [ 145.61 KiB | Osservato 230 volte ]


E riavvito il tutto!

Allegato:
IMG_20200130_211421 (Copia).jpg
IMG_20200130_211421 (Copia).jpg [ 133.41 KiB | Osservato 230 volte ]


A questo punto l'aria in ingresso della pompa è costretta a passare anche nel tubo dell'impugnatura, che quindo può essere riempito a piacere (cotone, silica gel..etc.).
Ovviamente avendo cura di non ostruire il (già esiguo) passaggio dell'aria.
In realtà quell'o-ring centrale tra tappo di ottone e impugnatura non mi convince al 100%... mediterò una soluzione alternativa (anche se lo spazio è ridotto..)

_________________
Alex

Immagine Immagine

Il mio "laboratorio"


Top
 Profilo  
 
MessaggioInviato: sab 1 feb 2020, 9:31 
Non connesso
Tiratore scelto
Tiratore scelto
Avatar utente

Iscritto il: mer 27 ago 2014, 17:43
Messaggi: 967
Età: 38

Località: Napoli
Ma quindi tutte le pompe cinesi e non, all'interno hanno il liquido di raffreddamento?

P.s salvo questo thread nei preferiti, per non perdere, futuri aggiornamenti :happy:

_________________
Little noise so much precision only pcp


Top
 Profilo  
 
MessaggioInviato: sab 1 feb 2020, 9:58 
Non connesso
Tiratore scelto
Tiratore scelto

Iscritto il: gio 19 dic 2013, 9:46
Messaggi: 630
Località: Catania
Età: 29

Località: Catania
Grande grazie per la recensione. Fantastica :whink: a breve dovrei revisionata anch io la mia :cheers:


Top
 Profilo  
 
MessaggioInviato: sab 1 feb 2020, 15:17 
Non connesso
Esperto di relube
Esperto di relube
Avatar utente

Iscritto il: lun 16 ott 2017, 15:28
Messaggi: 228
Località: Storo
Età: 38

Località: Storo (TN)
Le mie Armi..................: Air Arms S400 + Discovery VT-T 4,5-18X44 SF
Andrea1982 ha scritto:
Ma quindi tutte le pompe cinesi e non, all'interno hanno il liquido di raffreddamento?



Io ne ho smontata solo una :grin: :grin:
Per gli altri modelli non saprei dirti.
Questa pompa comunque, una volta pulita e lubrificata, funziona bene!

_________________
Alex

Immagine Immagine

Il mio "laboratorio"


Top
 Profilo  
 
MessaggioInviato: sab 1 feb 2020, 15:20 
Non connesso
Supporter
Supporter
Avatar utente

Iscritto il: lun 19 dic 2016, 20:47
Messaggi: 5046
Località: Piemonte
Età: 53

Località: Alessandria
Ora mi hai fatto venire il dubbio dell'acqua e sporcizia, io ce l'ho da 5anni e non l'ho mai toccata. Boh! Quest'estate vedrò se aprirla.

_________________
Ciao Marcello
Coltiva LINUX, tanto Windows si pianta da solo. Qualcuno continua a chiedermi : 'Da come scrivi sembri un vecchio utente del forum'. Ora rispondo si sono GILARMAR
ImmagineImmagineImmagine
Depo:
BSA Buccaneer SE 4.5mm Nikko TargetMaster 5-20x50
Artemis P10 5.5mm Zeissfalson 6-24x50
EX: HW50S 4.5mm ZOS 4-16x50


Top
 Profilo  
 
MessaggioInviato: sab 1 feb 2020, 15:49 
Non connesso
Tiratore match
Tiratore match
Avatar utente

Iscritto il: dom 19 dic 2010, 19:42
Messaggi: 587
Località: Provincia Padova
Età: 56
:handshake: :cheers: ottime informazioni supportate da eccellenti fotografie
Grazie mille
:grazie:

_________________
www.phoenixft.it

https://www.facebook.com/fieldtarget.veneto


Top
 Profilo  
 
MessaggioInviato: sab 1 feb 2020, 15:55 
Non connesso
Tiratore scelto
Tiratore scelto
Avatar utente

Iscritto il: mer 27 ago 2014, 17:43
Messaggi: 967
Età: 38

Località: Napoli
Axlebasta ha scritto:
Andrea1982 ha scritto:
Ma quindi tutte le pompe cinesi e non, all'interno hanno il liquido di raffreddamento?



Io ne ho smontata solo una :grin: :grin:
Per gli altri modelli non saprei dirti.
Questa pompa comunque, una volta pulita e lubrificata, funziona bene!


In base alla tua esperinza, quanti cc di liquido per radiatori va inserito nella pompa?

Grazie

_________________
Little noise so much precision only pcp


Top
 Profilo  
 
MessaggioInviato: sab 1 feb 2020, 15:56 
Non connesso
Moderatore Globale
Moderatore Globale
Avatar utente

Iscritto il: sab 19 mag 2012, 12:17
Messaggi: 10217
Località: Romagna
Età: 54

Località: Forlì
Le mie Armi..................: AC
-HW 977 4.5
-Valtro 92 4.5
-Hatsan BT65 5.5
-AGN Vulcan 5.5

FUOCO
-CZ 455 Varmint
-Beretta 1934 7.65
Io, prima di farmi il Cino compressore, usavo una Cino Pompa da 300 bar.... Ottima ed economica.
La "broda" refrigerante presente all'interno( che non raffredda comunque molto, per cui, a mio avviso, di dubbia utilità) la tolsi al primo smontaggio per la sostituzione dell'or del terzo stadio...non la rimisi.
Con o senza liquido, la Pompa andava bene comunque.

Se fosse un sistema veramente performante, mi vien da pensare che i costruttori di pompe dal costo stratosferico, avrebbero senza ombra di dubbio adottato un sistema analogo per i loro prodotti.

_________________
Stefano
Due cose sono infinite......l'universo e la stupidità umana

Il laboratorio di Stefano


Top
 Profilo  
 
MessaggioInviato: sab 1 feb 2020, 18:42 
Non connesso
Esperto di relube
Esperto di relube
Avatar utente

Iscritto il: lun 16 ott 2017, 15:28
Messaggi: 228
Località: Storo
Età: 38

Località: Storo (TN)
Le mie Armi..................: Air Arms S400 + Discovery VT-T 4,5-18X44 SF
Andrea1982 ha scritto:

In base alla tua esperinza, quanti cc di liquido per radiatori va inserito nella pompa?

Grazie


Ad occhio e croce direi sui 150-180 ml.

_________________
Alex

Immagine Immagine

Il mio "laboratorio"


Top
 Profilo  
 
 [ 25 messaggi ]  Vai alla pagina 1, 2  Prossimo

Tutti gli orari sono UTC [ ora legale ]


Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi inviare allegati

Vai a:  
Powered by phpBB® Forum Software © phpBB Group
Traduzione Italiana phpBBItalia.net basata su phpBB.it 2010 Full Version